Русский Русская версия English English version

Пример построения финансовой модели предприятия в Excel

Любой бизнес-план нуждается в финансовых расчетах. А наиболее удобный инструмент для этого – табличный процессор Excel. Популярность программы объясняется простотой использования и многофункциональностью. Рассмотрим возможности редактора, которые будут полезны при составлении бизнес-модели.

Основы построение финансовой модели в Excel

Модель можно поместить на один лист или на разные листы. В любом случае, порядок расчетных таблиц должен соответствовать логике описания проекта:

  • таблицы для расчета инвестиций;
  • доходная и затратная часть;
  • финансирование;
  • итоговые отчетные формы, показатели.

Инвестиционный план

Основные элементы:

  • строительство и/или покупка зданий;
  • покупка оборудования;
  • расходы будущих периодов;
  • инвестиции в ЧОК (чистый оборотный капитал).

Исходные данные для расчета затрат на покупку или строительство зданий:

Исходные данные.

Расчеты:

  1. График оплаты без НДС = Затраты с НДС / (1 + ставка НДС). Формула в Excel для ячейки С6: =C4/(1+$B$5).
  2. Незавершенные вложения – сумма вложений в активы без учета НДС до периода их постановки на баланс. Формула в Excel для ячейки С8: =ЕСЛИ(C1<$B$7;СУММ($C6:C6);0).
  3. Сумма амортизации начисляется со следующего периода. Формула в Excel для ячейки D11: =ЕСЛИ(D1>$B$7;ЕСЛИ(C12>0;ЕСЛИ(D9*$B$10/4>C12;C12;D9*$B$10/4);0);0).
  4. Балансовая стоимость актива – разница между начальной стоимостью и амортизационными отчислениями за весь период существования актива. Формула в Excel для ячейки D12: =D9-СУММ($C11:D11).
  5. Формула для расчета первоначальной стоимости актива - =ЕСЛИ(C1>=$B$7;$G$6;0).
  6. НДС к зачету (в период постановки актива на баланс) – общая величина налога. Формула для ячейки С13: =ЕСЛИ(C1>$B$7;$G4-$G6;0).
  7. Формула для расчета кредиторской задолженности: =ЕСЛИ(C1>=$B$7;$G6-СУММ($C6:C6);0).
Пример.

Затраты на приобретение оборудования и элементы расходов будущих периодов в инвестиционном плане составляются аналогично. Особенности затрат будущих периодов:

  • оприходуются на баланс в составе текущих активов;
  • не облагаются налогом на имущество (в отличие от оборудования);
  • амортизируются быстрее, в течение 1-2 лет.

Прогнозирование доходов

Чтобы построить план продаж, нужно определить объем в натуральном выражении (для каждого вида продукции) и цену реализации (каждого вида продукции). Выручка определяется по каждому виду товара (работ и услуг) как произведение объема и цены.

В Excel составляются таблицы для каждого периода планирования и для каждого вида продукции с планируемым объемом выпуска (в натуральных единицах).

Из цены реализации нужно вычленять сумму налога на добавленную стоимость. Эти деньги не входят в состав выручки – они перечисляются в бюджет.

Формулы:

  • Цена без НДС = цена с НДС / (1 + налоговая ставка).
  • Величина НДС = (цена с НДС * налоговая ставка) / (1 + налоговая ставка).

Расчетная таблица может выглядеть следующим образом:

  1. Формула для расчета цен без НДС: =C7/(1+$B$8).
  2. Расчет налога на добавленную стоимость: =C7-C9.
  3. Выручка с налогами: =C4*C7.
Инвестиционная стадия.

План текущих расходов

Элементы затрат:

  • сырье и материалы;
  • оплата труда;
  • начисления на зарплату;
  • амортизация;
  • прочие расходы.

При учете затрат на материалы выделяем налог добавленной стоимости. Это необходимо для учета подлежащих возврату сумм (задолженность перед бюджетом уменьшится).

Затраты на сырье и материалы увеличиваются прямо пропорционально объему выпуска. Если, к примеру, на пошив одной сорочки требуется полтора метра ткани, то на две единицы продукции – 3 метра и т.д. Расход считается по формуле:

Количество материалов = удельный вес * объем производства.

Пример таблицы учета текущих затрат на сырье и материалы:

Пример1.

Формула для расчета налога на добавленную стоимость – в строке формул.

Формула вычисления цены без НДС: =C5/(1+$B$6).

Расчет затрат с НДС: =C4*C5.

Налог на ДС: =C4*C6.

Затраты без НДС: =C4*C7.

Прочие расходы:

  • аренда,
  • реклама,
  • оплата связи;
  • ремонт и т.д.

При составлении финансовой модели предприятия в Excel учитывается каждая статья расходов.

Финансовая модель предприятия в Excel

Когда спланированы продажи и затраты, можно приступать к формированию баланса, плана доходов и расходов, движения денежных средств. Чтобы модель пересчитывала значения в автоматическом режиме, данные в сводных отчетах рассчитываются с помощью формул или напрямую извлекаются из операционных планов (с помощью ссылок).

План доходов и расходов финансовой модели:

План доходов.

Доходы и расходы расписаны по статьям. Если планируется выпуск десятков наименований продукции, то лучше определить их в группы. Чтобы не перегружать отчет. В сводную таблицу добавлены аналитические показатели: рентабельность и прибыль с нарастающим итогом. Когда нужно больше аналитики, формируют отдельные таблицы.

План движения денежных средств:

План движения денежных средств.

Скачать пример финансовой модели предприятия в Excel

По теме: Финансовая модель в Excel при покупке бизнеса.

Предполагается, что предприятие не будет привлекать заемные средства. Поэтому раздел «Финансовая деятельность» отсутствует.